Продажа б/у мотоциклов

Форум владельцев Honda CBR: Как работает генератор - Форум владельцев Honda CBR

Перейти к содержимому

  • 13 Страниц +
  • 1
  • 2
  • 3
  • 4
  • Последняя »
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Как работает генератор может кому будет полезно

#21 Пользователь офлайн   EL-IK 

  • Группа: Фаероводы
  • Сообщений: 1 510
  • Регистрация: 06 Июль 07

Отправлено 18 Июнь 2009 - 23:50

Проверяй работу генератора при подключеном реле.Переменка не должна падать ниже 14 вольт.
0

#22 Пользователь офлайн   slayer 

  • Группа: Members
  • Сообщений: 18
  • Регистрация: 02 Декабрь 08

Отправлено 19 Июнь 2009 - 17:16

Ситуация немного прояснилась, но от этого не стало легче. Вчера померял напряжение на выходе с РР на отключённом разёме почти 15 вольт, но как только втыкаю разём на место напряжение падает до 12-13 вольт и немного нагреваются провода постоянного токана реле.
0

#23 Пользователь офлайн   Антонио 

  • Оптимист нах!
  • Группа: Фаероводы
  • Сообщений: 2 336
  • Регистрация: 24 Сентябрь 07

Отправлено 19 Июнь 2009 - 17:23

Просмотр сообщенияslayer (19.6.2009, 19:16) писал:

Ситуация немного прояснилась, но от этого не стало легче. Вчера померял напряжение на выходе с РР на отключённом разёме почти 15 вольт, но как только втыкаю разём на место напряжение падает до 12-13 вольт и немного нагреваются провода постоянного токана реле.

Скорее всего подгорело несколько катушек на гене, и без нагрузки зарядка есть, а под неагрузкой болт. Где то выше писали об этом. Вскрывай гену...
0

#24 Пользователь офлайн   slayer 

  • Группа: Members
  • Сообщений: 18
  • Регистрация: 02 Декабрь 08

Отправлено 20 Июнь 2009 - 14:11

Просмотр сообщенияАнтонио (19.6.2009, 16:23) писал:

Скорее всего подгорело несколько катушек на гене, и без нагрузки зарядка есть, а под неагрузкой болт. Где то выше писали об этом. Вскрывай гену...

В точку. Сгорело 3 катушки на генераторе.
0

#25 Пользователь офлайн   slayer 

  • Группа: Members
  • Сообщений: 18
  • Регистрация: 02 Декабрь 08

Отправлено 21 Июнь 2009 - 22:32

Подскажите, из за чего генер мог сгореть. Он уже перемотанный, первый раз сгорел из-за оплавленного разёма на реле и генераторе. Разём был отрезан, а провода спаяны. После ремонта проработал месяц и снова здарова. Позвонил в контору где перематывали, сказали могла пойти перезарядка. Как это можно проверить? Может быть из за того что аккум вместо 8,6 Ач стоит 7 Ач? Заранее спасибо.
0

#26 Пользователь офлайн   yar 

  • Группа: Ветераны ФБ
  • Сообщений: 293
  • Регистрация: 08 Октябрь 07

Отправлено 30 Июнь 2009 - 15:30

Кстати нашел интересную статью пошагово, как проверить РР и гену.
Может быть имеет смысл скопирвать и прикрепить?
ТЫЦ
0

#27 Пользователь офлайн   Антонио 

  • Оптимист нах!
  • Группа: Фаероводы
  • Сообщений: 2 336
  • Регистрация: 24 Сентябрь 07

Отправлено 01 Июль 2009 - 10:57

Просмотр сообщенияslayer (22.6.2009, 0:32) писал:

Подскажите, из за чего генер мог сгореть. Он уже перемотанный, первый раз сгорел из-за оплавленного разёма на реле и генераторе. Разём был отрезан, а провода спаяны. После ремонта проработал месяц и снова здарова. Позвонил в контору где перематывали, сказали могла пойти перезарядка. Как это можно проверить? Может быть из за того что аккум вместо 8,6 Ач стоит 7 Ач? Заранее спасибо.

Наиболее вероятная причина, это плохая проклейка (пропитка) катушек. И из за вибрации провода перемыкает. Из за акума гена не сгорит.
0

#28 Пользователь офлайн   OldAndrew 

  • Группа: Ветераны ФБ
  • Сообщений: 8
  • Регистрация: 08 Сентябрь 07

Отправлено 15 Июль 2009 - 23:34

Подскажите. На 929 снова пропала зарядка, при первом случае заменил реле-регулятор, но помогло не надолго через тысчу км снова заводил с толкача - едва дотянул до гаража: при включении вентилятора даже приборка гасла. Полез глубже: почитав форум замерил напругу на 3-х желытх проводах при 5тыс. оборотах при отключенном реле - очень маленкие величины ~ 3-4 вольта, и нестабильные в начале вроде показали ~20? потом по мере прогрева упали. Померял сопротивленние обмоток от 0,6 до 0,8 Ом, пробил на массу - все три провода коротят на корпус!
Вопрос: я попал на замену генератора? или может есть вариант, что какой-то провод коротит на массу а обмотки целые?
0

#29 Пользователь офлайн   EL-IK 

  • Группа: Фаероводы
  • Сообщений: 1 510
  • Регистрация: 06 Июль 07

Отправлено 16 Июль 2009 - 00:10

Гену под замену....
0

#30 Пользователь офлайн   slayer 

  • Группа: Members
  • Сообщений: 18
  • Регистрация: 02 Декабрь 08

Отправлено 16 Июль 2009 - 09:53

Просмотр сообщенияOldAndrew (15.7.2009, 23:34) писал:

Подскажите. На 929 снова пропала зарядка, при первом случае заменил реле-регулятор, но помогло не надолго через тысчу км снова заводил с толкача - едва дотянул до гаража: при включении вентилятора даже приборка гасла. Полез глубже: почитав форум замерил напругу на 3-х желытх проводах при 5тыс. оборотах при отключенном реле - очень маленкие величины ~ 3-4 вольта, и нестабильные в начале вроде показали ~20? потом по мере прогрева упали. Померял сопротивленние обмоток от 0,6 до 0,8 Ом, пробил на массу - все три провода коротят на корпус!
Вопрос: я попал на замену генератора? или может есть вариант, что какой-то провод коротит на массу а обмотки целые?

Генератор умер, но можно его перемотать, секономиш приличную сумму. Я сам перематал и всё работает.
0

#31 Пользователь офлайн   Wilde 

  • Группа: Members
  • Сообщений: 28
  • Регистрация: 01 Июль 09

Отправлено 20 Июль 2009 - 22:29

День добрый, помогите определить ситуацию с геной.

Пропала зарядка, при любых оборотах на клеммах АКБ показывает 12.5В.
Сегодня отключил разъем генератора, начал делать замеры на мультиметре выставил ACV т.е переменный ток, на заведенном моторе, одним щупом на разъем вилки от генератора другим на раму (т.е массу) и так все 3 по очереди показало следующее: первый 1.2 второй 0.6 третий 0.9.

Как я понял умер генератор. Или подскажите, что я делаю не так. Быть может надо было не на массу кидать, а между обмоток, по принципу 1-2 2-3 3-1?

З.ы При заглушенном моторе все три показали сопротивление 1.1 Ом.(Но мерил я без массы, а между обмоток)
0

#32 Пользователь офлайн   Антонио 

  • Оптимист нах!
  • Группа: Фаероводы
  • Сообщений: 2 336
  • Регистрация: 24 Сентябрь 07

Отправлено 20 Июль 2009 - 23:37

Просмотр сообщенияWilde (21.7.2009, 0:29) писал:

День добрый, помогите определить ситуацию с геной.

Пропала зарядка, при любых оборотах на клеммах АКБ показывает 12.5В.
Сегодня отключил разъем генератора, начал делать замеры на мультиметре выставил ACV т.е переменный ток, на заведенном моторе, одним щупом на разъем вилки от генератора другим на раму (т.е массу) и так все 3 по очереди показало следующее: первый 1.2 второй 0.6 третий 0.9.

Как я понял умер генератор. Или подскажите, что я делаю не так. Быть может надо было не на массу кидать, а между обмоток, по принципу 1-2 2-3 3-1?

З.ы При заглушенном моторе все три показали сопротивление 1.1 Ом.(Но мерил я без массы, а между обмоток)

Хоть пнём об сову, хоть совой об пень....
Писец гене, перематывай.
Показания по фазам должны быть одинаковыми, и раз в 20 побольше.
0

#33 Пользователь офлайн   Wilde 

  • Группа: Members
  • Сообщений: 28
  • Регистрация: 01 Июль 09

Отправлено 21 Июль 2009 - 04:03

Ясно, спс.
0

#34 Пользователь офлайн   OldAndrew 

  • Группа: Ветераны ФБ
  • Сообщений: 8
  • Регистрация: 08 Сентябрь 07

Отправлено 26 Июль 2009 - 13:19

Просмотр сообщенияOldAndrew (15.7.2009, 23:34) писал:

Подскажите. На 929 снова пропала зарядка, при первом случае заменил реле-регулятор, но помогло не надолго через тысчу км снова заводил с толкача - едва дотянул до гаража: при включении вентилятора даже приборка гасла. Полез глубже: почитав форум замерил напругу на 3-х желытх проводах при 5тыс. оборотах при отключенном реле - очень маленкие величины ~ 3-4 вольта, и нестабильные в начале вроде показали ~20? потом по мере прогрева упали. Померял сопротивленние обмоток от 0,6 до 0,8 Ом, пробил на массу - все три провода коротят на корпус!
Вопрос: я попал на замену генератора? или может есть вариант, что какой-то провод коротит на массу а обмотки целые?

Просмотр сообщенияslayer (16.7.2009, 9:53) писал:

Генератор умер, но можно его перемотать, секономиш приличную сумму. Я сам перематал и всё работает.

Да, действительно, генератор сгорел, аж обмотки обуглились, перематывать отдавал сюда http://www.agscenter.ru/contacts/mainoffic...c57cb3ad4408831
неделя срока и 5300р денег.
Остался вопрос, почему без явных нарушений режимов эксплуатации гена погорел? Мог он перегреться из-за карбоновой накладки на крышке?
0

#35 Пользователь офлайн   slayer 

  • Группа: Members
  • Сообщений: 18
  • Регистрация: 02 Декабрь 08

Отправлено 29 Июль 2009 - 09:05

Просмотр сообщенияOldAndrew (26.7.2009, 13:19) писал:

Да, действительно, генератор сгорел, аж обмотки обуглились, перематывать отдавал сюда http://www.agscenter.ru/contacts/mainoffic...c57cb3ad4408831
неделя срока и 5300р денег.
Остался вопрос, почему без явных нарушений режимов эксплуатации гена погорел? Мог он перегреться из-за карбоновой накладки на крышке?

Дороговато взяли, мне мотали на Каширке за 4000 деревянных, и сделали за 4 дня. Он правда тоже сгорел, потом я плюнул на это и взялся своими руками перемотать. Там делов на 2 часа. Проблема была найти обмоточный провод, он продаётся бухтами по 20 кг, и стоит дорого. Помогли добрые люди, на какомто заводе отматали немного.
0

#36 Пользователь офлайн   burchick 

  • Группа: Ветераны ФБ
  • Сообщений: 80
  • Регистрация: 09 Август 08

Отправлено 08 Август 2009 - 20:05

у меня тоже сгорел(((
у нас за 1500 мотают :lol:
0

#37 Пользователь офлайн   Schumi 

  • Группа: Ветераны ФБ
  • Сообщений: 250
  • Регистрация: 21 Сентябрь 08

Отправлено 24 Август 2009 - 11:42

ребзя поможите(((
сгорело реле заряда на фаере 893м отгорели эти три проводочка которые от гены идут. (аккум новый)
подскажите из за чего такая херня может быть?
и когда проверять гену какое напряжение и какое сопротивление должно быть мотор 893й?
заранее благодарен :blush:
0

#38 Пользователь офлайн   EL-IK 

  • Группа: Фаероводы
  • Сообщений: 1 510
  • Регистрация: 06 Июль 07

Отправлено 24 Август 2009 - 17:52

провода отгорают от плохого контакта.
0

#39 Пользователь офлайн   Schumi 

  • Группа: Ветераны ФБ
  • Сообщений: 250
  • Регистрация: 21 Сентябрь 08

Отправлено 24 Август 2009 - 23:01

только что из гаража и вот какой результат:
с трех проводков которые от гены идут напряжение одинаковое при 5000 оборотах примерно 17 с небольшим вольт (значит гена живой?)
подключил живое реле проверяю зарядку показывает 13,69 вольт (это нормально или нет?)
0

#40 Пользователь офлайн   Антонио 

  • Оптимист нах!
  • Группа: Фаероводы
  • Сообщений: 2 336
  • Регистрация: 24 Сентябрь 07

Отправлено 25 Август 2009 - 21:14

Просмотр сообщенияSchumi (25.8.2009, 1:01) писал:

только что из гаража и вот какой результат:
с трех проводков которые от гены идут напряжение одинаковое при 5000 оборотах примерно 17 с небольшим вольт (значит гена живой?)
подключил живое реле проверяю зарядку показывает 13,69 вольт (это нормально или нет?)

Гена жив, зарядка нормальная. Хотя 17 вольт при 5000 как то маловато. Проверь напряжение при максимальных нагрузках, т.е. что бы все возможные потребители были включены (стоп, поворотники, дальний, карлсон)
0

Поделиться темой:


  • 13 Страниц +
  • 1
  • 2
  • 3
  • 4
  • Последняя »
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему