Продажа б/у мотоциклов

Форум владельцев Honda CBR: Как работает генератор - Форум владельцев Honda CBR

Перейти к содержимому

  • 13 Страниц +
  • 1
  • 2
  • 3
  • 4
  • 5
  • Последняя »
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Как работает генератор может кому будет полезно

#41 Пользователь офлайн   Schumi 

  • Группа: Ветераны ФБ
  • Сообщений: 250
  • Регистрация: 21 Сентябрь 08

Отправлено 26 Август 2009 - 11:06

вчера поставил новое реле все норм, причина поломки был хреновый контакт.
0

#42 Пользователь офлайн   den07-09-1987 

  • Группа: Members
  • Сообщений: 18
  • Регистрация: 08 Апрель 09

Отправлено 21 Сентябрь 2009 - 19:18

Привет, пропала зарядка на моем 919, решил померить что выдает генератор, снял клему с РР, показывает по всем фазам по 0 (правда мерил на х.х.). на корпус не звониться, разобрал генератор следов горения изоляции не было. Может быть такое? или не исправен прибор измерения(куплен перед замером, но при пределе измерения 500В напряжение в 220В показывает)?
И еще от себя хочу добавить, для тех кто будет разбирать генератор, что оказывается он в масле, для меня это было неожиданностью. В Ямахе фазер и диверсии, он сухой
0

#43 Пользователь офлайн   EL-IK 

  • Группа: Фаероводы
  • Сообщений: 1 513
  • Регистрация: 06 Июль 07

Отправлено 21 Сентябрь 2009 - 23:23

Надеюсь мерял между обмотками?
Мерять надо на переменке.
0

#44 Пользователь офлайн   den07-09-1987 

  • Группа: Members
  • Сообщений: 18
  • Регистрация: 08 Апрель 09

Отправлено 22 Сентябрь 2009 - 09:02

Просмотр сообщенияEL-IK (22.9.2009, 1:23) писал:

Надеюсь мерял между обмотками?
Мерять надо на переменке.

Мерил на переменке, но между фазой и корпусом, видимо в этом моя ошибка.....
0

#45 Пользователь офлайн   )|(еня 

  • Группа: Members
  • Сообщений: 113
  • Регистрация: 13 Май 09

Отправлено 25 Ноябрь 2009 - 02:31

Цитата(Omen_rus @ Oct 26 2008, 05:29 PM)
один конец тестера соответственно накидываю на массу??

Угадал.

Полная херь!!! мерить переменное напряжение надо между проводами т.к. катушки соединены треугольником и на массу не закорочены.

Цитата(45 @ 2.6.2009, 10:56)
Привет. У меня почему то разряжается аккумулятор. Решил проверить работу генератора простым способом. На работающем моте сбросил клемму, в итоге мот заглох. Что может быть? Генератор крякнул, или реле? Все предохранители целы. Может кто то встречался с такой проблемой? Подскажите. С какой стороны находится генератор? Мот Fireblade 2000 г.в.

По порядку.
Сняв клему с аккума ты разорвал цепь, мотоцикл без аккума не пашет, хоть разряженый но должен стоять.
Прочитай внимательно как проверить гену и РР, ничего сложного, только тестер нужен.
Генератор находится справа, под правой крышкой мотора, из неё выходит провод на РР, РР же стоит под пластиком хвоста справа.

Еще ересь!!! сняв клемму любую с аккума мот должен работать, правда на холостых оборотах с перебоями но должен.По схеме видно что + провод с РР идет прямиком на + аккума тем самым замещает всю цепь + питания.
0

#46 Пользователь офлайн   boesh 

  • Группа: Постояльцы
  • Сообщений: 1 042
  • Регистрация: 31 Март 09

Отправлено 25 Ноябрь 2009 - 10:37

на фаере 2000 гена слева
0

#47 Пользователь офлайн   )|(еня 

  • Группа: Members
  • Сообщений: 113
  • Регистрация: 13 Май 09

Отправлено 25 Ноябрь 2009 - 12:31

Со сторонами света мы разобрались ,автор просто ошибся-бывает.
0

#48 Пользователь офлайн   yar 

  • Группа: Ветераны ФБ
  • Сообщений: 293
  • Регистрация: 08 Октябрь 07

Отправлено 30 Ноябрь 2009 - 13:23

Просмотр сообщения)|(еня (25.11.2009, 1:31) писал:

Цитата(Omen_rus @ Oct 26 2008, 05:29 PM)


Полная херь!!! мерить переменное напряжение надо между проводами т.к. катушки соединены треугольником и на массу не закорочены.


Еще ересь!!! сняв клемму любую с аккума мот должен работать, правда на холостых оборотах с перебоями но должен.По схеме видно что + провод с РР идет прямиком на + аккума тем самым замещает всю цепь + питания.


Может быть вытащить наверх правильные ответы на вопросы?
А то обсуждение сбивает все таки с толку.
0

#49 Пользователь офлайн   maestrik 

  • Группа: Ветераны ФБ
  • Сообщений: 159
  • Регистрация: 26 Август 08

Отправлено 24 Март 2010 - 18:32

Помогите разобраться.
Осенью поставил мот на зимовку в гараж , зарядка была.
Весной завожу, зарядки нема...\

Прозвонил генератор на одном из трёх проводов сопротивления нет.
Снял гену, одна катушка сгоревшая. Перемотал-вроде все зароботало, но есть сомнения.
Подключаю тестер на аккумулятор, на холодную показывает 13.7-14.0 В , по мере прогрева напряжение падает до 12.5-12.6В.
Так должно быть или нет?

Слегка нагревается разьем от РР к аккумулятору. Это нормально или как?
CBR1000RR"04

спасибо
0

#50 Пользователь офлайн   )|(еня 

  • Группа: Members
  • Сообщений: 113
  • Регистрация: 13 Май 09

Отправлено 24 Март 2010 - 21:13

По разъему-греется у многих причина плохой контакт(лучше спаять намертво провода).Большее напряжение при холодном движке из-за больших оборотов, по мере прогрева обороты падают соответственно и напряжение.Если при включенном свете и работающем вентиляторе напряжение на акуме более 12.5 то не парься если падает меньше 12 то дела плохи-причина либо перемотали хреново либо реле регулятор умирает или умер частично. Попробуй поставить заведомо хороший РР и померь.
0

#51 Пользователь офлайн   boesh 

  • Группа: Постояльцы
  • Сообщений: 1 042
  • Регистрация: 31 Март 09

Отправлено 24 Март 2010 - 21:19

То что провода греюца это нормально. Напруга падает -это плохо и нипанятна

Просмотр сообщенияboesh (24.3.2010, 20:16) писал:

То что провода греюца это нормально. Напруга падает -это плохо и нипанятна

Промерь еще на разных оборотах с фаой и без
0

#52 Пользователь офлайн   maestrik 

  • Группа: Ветераны ФБ
  • Сообщений: 159
  • Регистрация: 26 Август 08

Отправлено 24 Март 2010 - 22:52

где бы ещё взять заведомо рабочее РР чтобы проверить? :rolleyes:

А напругу проверял при включеном свете. При прогретом до 90 град. На ХХ 12.5В , на 4-6тыс об/мин - ~12.7В

P.S. Вспоминается старый добрый отечественный автопром. На "жигулях" стрелка датчика зарядки на холодную обычно отклонялась вправо (в зеленую зону) а по мере прогрева возвращалась обратно на середину.
0

#53 Пользователь офлайн   boesh 

  • Группа: Постояльцы
  • Сообщений: 1 042
  • Регистрация: 31 Март 09

Отправлено 25 Март 2010 - 00:18

Замерь переменку перед РР(есть разьем) 3 контакта-поочередно между собой ХХ+3тыс. об.
0

#54 Пользователь офлайн   EL-IK 

  • Группа: Фаероводы
  • Сообщений: 1 513
  • Регистрация: 06 Июль 07

Отправлено 25 Март 2010 - 00:24

Напряжение должно быть постоянным .Как на холодную,так и на горячую.13,8-14,5в

У тебя пролема с генератором скорее всего.Хотя проверять надо все,что относится к зарядке.
0

#55 Пользователь офлайн   boesh 

  • Группа: Постояльцы
  • Сообщений: 1 042
  • Регистрация: 31 Март 09

Отправлено 25 Март 2010 - 00:30

Разобрать всегда успеешь Замеряй всё
0

#56 Пользователь офлайн   maestrik 

  • Группа: Ветераны ФБ
  • Сообщений: 159
  • Регистрация: 26 Август 08

Отправлено 25 Март 2010 - 10:36

Просмотр сообщенияEL-IK (24.3.2010, 23:24) писал:

Напряжение должно быть постоянным .Как на холодную,так и на горячую.13,8-14,5в

У тебя пролема с генератором скорее всего.Хотя проверять надо все,что относится к зарядке.


А из-за разъёма может быть? На холодную нормально , а на горячую контакт нагревается сопротивление меняется и напруга падает...
Мне почему-то кажется что разъемы не должны греться...
Ладно... чего гадать, сегодня пойду еще разок померяю, и контакт запаяю нахрен
0

#57 Пользователь офлайн   XDIM 

  • Группа: Members
  • Сообщений: 50
  • Регистрация: 10 Февраль 09

Отправлено 21 Май 2010 - 18:35

Тема такова мот. сбр 900
. Сел акум у меня. С толкача завели он завелся, зарядился в движении и вроде все хорошо. но.
поехал я в гости за 600 км, все отлично. обороты были в районе 5-6т. по трассе. местами больше.
въехал в город, в пробки и потом заметил, что при обротах меньше 2 т. зарядка на акум не идет.
Думал акум совсем умер. поехал, купил акум новый и тронул домой обратно.
все отлично приехал. по трассе проблем не было.
тут пришел, завел и сегодня опять в городе он умер.
при включенной фаре и оборотах меньше 2т. высасывает акум.
как только отожгешь по трассе, он вновь бодрячком.
Газуешь, свет становится ярче.
фару включаешь лампочки на приборке менее ярче горят.
Знакомые кому симптомы?
0

#58 Пользователь офлайн   Антонио 

  • Оптимист нах!
  • Группа: Фаероводы
  • Сообщений: 2 336
  • Регистрация: 24 Сентябрь 07

Отправлено 22 Май 2010 - 20:45

Просмотр сообщенияXDIM (21.5.2010, 20:35) писал:

Тема такова мот. сбр 900
. Сел акум у меня. С толкача завели он завелся, зарядился в движении и вроде все хорошо. но.
поехал я в гости за 600 км, все отлично. обороты были в районе 5-6т. по трассе. местами больше.
въехал в город, в пробки и потом заметил, что при обротах меньше 2 т. зарядка на акум не идет.
Думал акум совсем умер. поехал, купил акум новый и тронул домой обратно.
все отлично приехал. по трассе проблем не было.
тут пришел, завел и сегодня опять в городе он умер.
при включенной фаре и оборотах меньше 2т. высасывает акум.
как только отожгешь по трассе, он вновь бодрячком.
Газуешь, свет становится ярче.
фару включаешь лампочки на приборке менее ярче горят.
Знакомые кому симптомы?

Мерий напряжение по фазам.
0

#59 Пользователь офлайн   XDIM 

  • Группа: Members
  • Сообщений: 50
  • Регистрация: 10 Февраль 09

Отправлено 24 Май 2010 - 09:47

Просмотр сообщенияАнтонио (23.5.2010, 0:45) писал:

Мерий напряжение по фазам.

Сопротивление мериется между тремя желтыми проводами?
0

#60 Пользователь офлайн   Антонио 

  • Оптимист нах!
  • Группа: Фаероводы
  • Сообщений: 2 336
  • Регистрация: 24 Сентябрь 07

Отправлено 25 Май 2010 - 21:12

Просмотр сообщенияXDIM (24.5.2010, 11:47) писал:

Сопротивление мериется между тремя желтыми проводами?

Хрен его знает наверное нет, при рабочих катушках оно стремится к нулю, ибо соединение треугольником.
0

Поделиться темой:


  • 13 Страниц +
  • 1
  • 2
  • 3
  • 4
  • 5
  • Последняя »
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему