Продажа б/у мотоциклов

Форум владельцев Honda CBR: Прогревочные Обороты Cbr1000Rr 04 (3000) - Форум владельцев Honda CBR

Перейти к содержимому

Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Прогревочные Обороты Cbr1000Rr 04 (3000)

#1 Пользователь офлайн   Abrek 

  • Группа: Members
  • Сообщений: 15
  • Регистрация: 22 Ноябрь 15

Отправлено 24 Май 2018 - 23:40

Не пинайте, знаю что похожие темы уже есть но у меня немного иная проблема. Мот заводится нормально но обороты сначала поднимаются до 2000 через секунду падают до 1800 еще через 2-3сек поднимаются до 2500 потом до 2800-3000. Проблема начала проявляться постепенно в конце прошлого сезона. Прогревочные обороты с каждым разом всё росли и росли. До этого мот работал как надо, обороты были не больше 2000. Снял дросселя, разобрал систему клапанов, всё почистил, отсинхронил, даже разряжение проверил по мануалу, не помогло. Выкрутил гайку терморегулятора прогревочных оборотов, что бы он меньше отводил планку с клапанами, тоже не помогло. На прогретом мот держит 1200 оборотов, но если полностью выкрутить регулировочный винт холостого хода обороты ниже не падают. Если бы был подсос воздуха, то не удалось бы нормально отсинхронить. На горячую заводится с пол оборота. Прогревочные держит достаточно долго (термостат исправен) прогревается быстро, но обороты начинают падать только после 60 градусов и плюс к этому с 40 и до 65 при оборотах 2500 работает вентилятор системы охлаждения, возможно это потому что мот стоит на месте, по температуре уже прогрет. Так как на прогретом моторе если поднять обороты до 2500-3000 на нейтралке включается вентилятор. В общем как я не пытался "придушить" мотор на прогреве, ничего не вышло. Такое ощущение что компьютер делает всё чтобы поддерживать прогревочные под 3000, как будто там регулятор холостого хода (ЭПХХ) как на машине, но его там нет. Ошибок никаких не выдаёт. Грешу на MAP сенсор или датчик температуры, хотя при втором наверное показания на приборке тоже бы глючили. А у мозгов должна быть система самодиагностики, так что они тоже отпадают. Последнее время частенько стал замечать похожие проблемы на форумах, но всё заканчивается детскими советами, типа покрутить барашек ХХ и тд. Повторюсь, я перебрал и почистил всё что можно, даже отрегулировал то, что с завода в регулировке не нуждается, ничего не помогает. Может ли какой то датчик работать не корректно, но при этом не выдавать ошибки? Может кто сталкивался с подобной проблемой
0

#2 Пользователь офлайн   01010101 

  • Группа: Members
  • Сообщений: 112
  • Регистрация: 14 Март 14

Отправлено 30 Май 2018 - 06:58

Уровень антифриза в норме?
0

#3 Пользователь офлайн   Abrek 

  • Группа: Members
  • Сообщений: 15
  • Регистрация: 22 Ноябрь 15

Отправлено 08 Июнь 2018 - 13:25

Антифриз в норме, все датчики в норме, проводка в норме, давление насоса в норме. Прогревочные обороты удалось снизить путем регулировки термоклапана. Но причина остается не выясненной . Мот дает отсечку по зажиганию на 8к на полном газу, если не открываться, то докручивает нормально. Эта отсечка сопровождается хаотичным гулянием стрелки тахометра. На ходу до 8к все норм, если после 8 открыться на полную, чувствуется два провала, стрелка гуляет, потом мот едет дальше до 11650 и там повторяется тоже самое, обороты гуляют, мот дергается. Проверил все, свечи менял, катушки не искрят, сопротивления все в норме. Пробовал отключать последовательно все датчики, ничего не меняется. Остается только приборка или мозги. И ещё, подскажите что за диод с тремя ножками в блоке предохранителей?
0

#4 Пользователь офлайн   edemich 

  • Викусик
  • Группа: Фаероводы
  • Сообщений: 2 012
  • Регистрация: 16 Апрель 07

Отправлено 08 Июнь 2018 - 17:20

TPS снимал?
0

#5 Пользователь офлайн   Abrek 

  • Группа: Members
  • Сообщений: 15
  • Регистрация: 22 Ноябрь 15

Отправлено 08 Июнь 2018 - 18:01

Да, скидывал с него фишку, без изменений. Сам датчик на снятых дросселях померил, сопротивление изменяется плавно, от открытия до закрытия. Что странно, даже с отключенным датчиком довольно четко чувствуется гранича когда начинаются глюки. Прям резко, как тумблер какой то. На оборотах больше 8к открываешь больше 50% примерно и резко срабатывает отсечка и начинает бегать стрелка. На полном газу на нейтралке больше 8к не крутится, если на ходу, то дергается пару раз и едет дальше, до следующей отсечки и тех же рывков. Не могу понять как эбу так резко определяет положение дросселя? Я даже отключал TPS, MAP и температуру воздуха сразу и все ровно четко реагирует на газ
0

#6 Пользователь офлайн   RuslanCBR1 

  • Группа: Постояльцы
  • Сообщений: 598
  • Регистрация: 01 Октябрь 11

Отправлено 09 Июнь 2018 - 09:58

Нет ли подсоса воздуха?
0

#7 Пользователь офлайн   edemich 

  • Викусик
  • Группа: Фаероводы
  • Сообщений: 2 012
  • Регистрация: 16 Апрель 07

Отправлено 09 Июнь 2018 - 14:18

Похоже на то что TPS не работает. и я бы еще проверила датчик положения коленвала и распредвала.
0

#8 Пользователь офлайн   RuslanCBR1 

  • Группа: Постояльцы
  • Сообщений: 598
  • Регистрация: 01 Октябрь 11

Отправлено 10 Июнь 2018 - 11:09

У меня когда TPS был треснут, горела ошибка, но мотоцикл ехал нормально, без каких либо проблем.
0

#9 Пользователь офлайн   Abrek 

  • Группа: Members
  • Сообщений: 15
  • Регистрация: 22 Ноябрь 15

Отправлено 10 Июнь 2018 - 13:34

Подсоса воздуха нет, на всякий поменял резинки на форсунках и под манифольдами. TPS по сопротивлению работает нормально, да и если его вообще отключить ничего не меняется. Пробовал сегодня одеть на MAP шприц и искуственно менять его показания, кроме заметного обеднения/обогащения смеси на холостых ситуация никак не поменялась. Сейчас пытаюсь найти разборку, где бы дали попробовать ЭБУ перед покупкой.

Верхний ряд форсунок поливает как надо, пробовал отключать подачу топлива на них, мот начинает глохнуть как при падении давления в насосе из-за забитого фильтра. Так что дело не в подаче топлива, отсечка идет именно по зажиганию

http://www.cbrclub.r...=0 Тут есть видео, у меня тоже самое, только на 8 и при неполностью открытой ручке газа докручивает до красной зоны

Свечи кстати тоже все нормальные, значит до 8к мот работает нормально по смеси и зажиганию
0

Поделиться темой:


Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему