Продажа б/у мотоциклов

Форум владельцев Honda CBR: Cbr 1000 Rr, Не Качает Бензонасос. Хелп! - Форум владельцев Honda CBR

Перейти к содержимому

Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Cbr 1000 Rr, Не Качает Бензонасос. Хелп!

#1 Пользователь офлайн   Happis 

  • Группа: Members
  • Сообщений: 4
  • Регистрация: 02 Октябрь 16

Отправлено 02 Октябрь 2016 - 16:38

Парни, всем привет. Зарегался недавно, поэтому, если подобные темы уже созданы - не пинайте, я инфы не нашел.
Проблема в следующем: мот CBR 1000 rr 04 года. Начал жить своей жизнью. При повороте ключа зажигания насос не качает. Где-то идет размыкание цепи. После того, как ключом (либо кнопкой СТАРТ/СТОП) долго "задалбывать", то может "проскочить" контакт, цепь начинает работать, мот заводится нормально, раз 15-20. Затем внезапно снова перестает качать насос, цепь размыкается. Причем, заглохнуть может и на ходу.
Немаловажно - скидываю клемму, жду какое-то время, подключаю обратно - мот заводится, но заводится недолго. Раза с 15 перестает снова качать насос. Датчик падения замыкал - не помогло. Реле насоса менял местами с другими подобными релюхами - не помогло. Боюсь, что проблема с мозгами, но как проверить - не знаю. Других мозгов нет, а покупать новые + антенну ХИСС + ключи наобум - как=то стремно.
Куда еще смотреть? Что прозвонить, где потыкать или подергать? Самое интересное то, что он через раз, то работает, то нет. Если бы ХИСС, думаю, он бы просто перестал заводиться? Антенна же не может, то считывать чип, но не считывать? С другой стороны - почему помогает скидываение клеммы? Если бы поломка была механическая (проводок где-то отходит, например), то скидывание клеммы теоретически не помогло бы.
0

#2 Пользователь офлайн   DIMONdalnoboy 

  • Группа: Ветераны ФБ
  • Сообщений: 1 190
  • Регистрация: 27 Февраль 13

Отправлено 02 Октябрь 2016 - 16:56

 Happis (02 Октябрь 2016 - 16:38) писал:

Парни, всем привет. Зарегался недавно, поэтому, если подобные темы уже созданы - не пинайте, я инфы не нашел.
Проблема в следующем: мот CBR 1000 rr 04 года. Начал жить своей жизнью. При повороте ключа зажигания насос не качает. Где-то идет размыкание цепи. После того, как ключом (либо кнопкой СТАРТ/СТОП) долго "задалбывать", то может "проскочить" контакт, цепь начинает работать, мот заводится нормально, раз 15-20. Затем внезапно снова перестает качать насос, цепь размыкается. Причем, заглохнуть может и на ходу.
Немаловажно - скидываю клемму, жду какое-то время, подключаю обратно - мот заводится, но заводится недолго. Раза с 15 перестает снова качать насос. Датчик падения замыкал - не помогло. Реле насоса менял местами с другими подобными релюхами - не помогло. Боюсь, что проблема с мозгами, но как проверить - не знаю. Других мозгов нет, а покупать новые + антенну ХИСС + ключи наобум - как=то стремно.
Куда еще смотреть? Что прозвонить, где потыкать или подергать? Самое интересное то, что он через раз, то работает, то нет. Если бы ХИСС, думаю, он бы просто перестал заводиться? Антенна же не может, то считывать чип, но не считывать? С другой стороны - почему помогает скидываение клеммы? Если бы поломка была механическая (проводок где-то отходит, например), то скидывание клеммы теоретически не помогло бы.

Правый пульт разбирал? Контакты старт /стоп смотрел? Посмотри разъем на антенну хисс,проверь сборки масс,так же проверь кнопку Старт... возможно отключение акб просто совпадение
0

#3 Пользователь офлайн   Happis 

  • Группа: Members
  • Сообщений: 4
  • Регистрация: 02 Октябрь 16

Отправлено 02 Октябрь 2016 - 17:58

 DIMONdalnoboy (02 Октябрь 2016 - 16:56) писал:

Правый пульт разбирал? Контакты старт /стоп смотрел? Посмотри разъем на антенну хисс,проверь сборки масс,так же проверь кнопку Старт... возможно отключение акб просто совпадение


Разобрал только что буквально. С пультом все ок, релюхи клацают. Контакты старт/стоп тоже в норме. Лампа ХИСС при включении зажигания не загорается, а когда удается "словить" контакт, то она загорается и тухнет ровно тогда, когда закачал насос.
А на заведенном мотыке ХИСС с ключом тоже взаимодействует? Или только тогда, когда включается зажигание и идет считка информации? Ведь он и заведенный глохнет иногда (насос-то выключается)
Еще момент - при разомкнутой цепи релюха, я так полагаю, насоса, клацает один раз. А когда удается "словить" момент и насос закачивает, то релюха делает два раза "клац-клац".
0

#4 Пользователь офлайн   DIMONdalnoboy 

  • Группа: Ветераны ФБ
  • Сообщений: 1 190
  • Регистрация: 27 Февраль 13

Отправлено 02 Октябрь 2016 - 19:12

Сейчас придет дядя Тед и все за мозги тебе расскажет) Но все таки я думаю беда в контактах/ разъемах...
0

#5 Пользователь офлайн   Strelok 

  • Группа: Фаероводы
  • Сообщений: 832
  • Регистрация: 12 Декабрь 05

Отправлено 02 Октябрь 2016 - 19:15

 DIMONdalnoboy (02 Октябрь 2016 - 19:12) писал:

Сейчас придет дядя Тед и все за мозги тебе расскажет) Но все таки я думаю беда в контактах/ разъемах...

100% куча электриков в этом мотоцикле побывало!Бензанасос я думаю рабочий, надо всю электрику трясьти.


0

#6 Пользователь офлайн   75 Xchita 

  • Группа: Постояльцы
  • Сообщений: 378
  • Регистрация: 21 Январь 15

Отправлено 02 Октябрь 2016 - 19:37

У меня что то похожее было когда перемололись провода на подходе в раму. Выявил тупым прозвоном всех проводов с пульта в фишку.
0

#7 Пользователь офлайн   ramzess4 

  • Группа: Постояльцы
  • Сообщений: 850
  • Регистрация: 18 Декабрь 10

Отправлено 02 Октябрь 2016 - 21:31

 Happis (02 Октябрь 2016 - 17:58) писал:

Разобрал только что буквально. С пультом все ок, релюхи клацают. Контакты старт/стоп тоже в норме. Лампа ХИСС при включении зажигания не загорается, а когда удается "словить" контакт, то она загорается и тухнет ровно тогда, когда закачал насос.
А на заведенном мотыке ХИСС с ключом тоже взаимодействует? Или только тогда, когда включается зажигание и идет считка информации? Ведь он и заведенный глохнет иногда (насос-то выключается)
Еще момент - при разомкнутой цепи релюха, я так полагаю, насоса, клацает один раз. А когда удается "словить" момент и насос закачивает, то релюха делает два раза "клац-клац".

чип вроде только на запуск влияет. Похоже он глючит. Надо дядю Teda ждать. Он может что то посоветовать дельное.
0

#8 Пользователь офлайн   Happis 

  • Группа: Members
  • Сообщений: 4
  • Регистрация: 02 Октябрь 16

Отправлено 02 Октябрь 2016 - 23:40

Парни, разобрался. Спасибо всем, кто откликнулся. С электрикой не особо дружу, поэтому панику поднял. Готовился к худшему.
Банально, это контакты. Справа желтая фишка, в которой соединяются металлической шиной все контакты, вот в ней было дело. Один контакт подгорел и не хотел работать. Нашел случайно. От безысходности лазил вокруг мота и дергал-шевелил все разъемы, которые видел. И вдруг насос зажужжал! О, как бывает...
0

#9 Пользователь офлайн   sergeyk161 

  • Группа: Members
  • Сообщений: 86
  • Регистрация: 25 Сентябрь 16

Отправлено 02 Октябрь 2016 - 23:48

Может датчик падения сломался или просто как-то открутился. У меня один раз когда ездил без фар, кое как его приколхозил к пауку, как раз если датчик падения стоит не ровно-не работает бензонасос. То есть на кочках датчик телепало и переставал работать бензонасо и мот глох.
0

#10 Пользователь офлайн   Happis 

  • Группа: Members
  • Сообщений: 4
  • Регистрация: 02 Октябрь 16

Отправлено 03 Октябрь 2016 - 11:02

 sergeyk161 (02 Октябрь 2016 - 23:48) писал:

Может датчик падения сломался или просто как-то открутился. У меня один раз когда ездил без фар, кое как его приколхозил к пауку, как раз если датчик падения стоит не ровно-не работает бензонасос. То есть на кочках датчик телепало и переставал работать бензонасо и мот глох.

Не, с датчиком всё гуд. Вчера выезжал, немного продул поршни, всё окей, полет нормальный. Датчик крутил-вертел, и без него напрямую замыкал - не помогало. Но в любом случае, теперь я знаю о его существовании и возможном появлении проблем, связанных с ним, так что уже неплохо)
0

#11 Пользователь офлайн   IRON_RhinO 

  • Группа: Members
  • Сообщений: 59
  • Регистрация: 24 Февраль 13

Отправлено 22 Июль 2018 - 16:53

Просмотр сообщенияHappis (02 Октябрь 2016 - 16:38) писал:

Парни, всем привет. Зарегался недавно, поэтому, если подобные темы уже созданы - не пинайте, я инфы не нашел.
Проблема в следующем: мот CBR 1000 rr 04 года. Начал жить своей жизнью. При повороте ключа зажигания насос не качает. Где-то идет размыкание цепи. После того, как ключом (либо кнопкой СТАРТ/СТОП) долго "задалбывать", то может "проскочить" контакт, цепь начинает работать, мот заводится нормально, раз 15-20. Затем внезапно снова перестает качать насос, цепь размыкается. Причем, заглохнуть может и на ходу.
Немаловажно - скидываю клемму, жду какое-то время, подключаю обратно - мот заводится, но заводится недолго. Раза с 15 перестает снова качать насос. Датчик падения замыкал - не помогло. Реле насоса менял местами с другими подобными релюхами - не помогло. Боюсь, что проблема с мозгами, но как проверить - не знаю. Других мозгов нет, а покупать новые + антенну ХИСС + ключи наобум - как=то стремно.
Куда еще смотреть? Что прозвонить, где потыкать или подергать? Самое интересное то, что он через раз, то работает, то нет. Если бы ХИСС, думаю, он бы просто перестал заводиться? Антенна же не может, то считывать чип, но не считывать? С другой стороны - почему помогает скидываение клеммы? Если бы поломка была механическая (проводок где-то отходит, например), то скидывание клеммы теоретически не помогло бы.


Та же самая проблема, только мот CBR 929, причина у меня изначально была вздутая реле бензонасоса, вскрыл, пошевелил контакты-так ещё около 1000 проехал, потом опять те же симптомы как у автора начались по новой.
Поменял реле поставил от дальнего света(она у меня такая же по маркировки как на бензонасос, а вот от датчика падения реле такая, но отличается буквой-её ставит я не стал)
Бензонасос стал работать постоянно, как включаешь зажигание и постоянно маслает, прокатился так вроде всё работает-доехал от гаража до дома пообедать, вышел из дома поворачиваю ключ, насос вообще не работает, стартер крутит бодро,свет сигнал всё работает. Звал знакомого электрика-он не смог найти причину... Вот сижу в отчаянье уже не знаю уже где искать подвох.
Электрик этот знакомый говорит мол " поставь тумблер на включение насаса" - только мне нафиг этот колхоз не нужен.
Стоп двиг, сборник масс,предохранители и даже стакан из бака вынимал. Лампочка Хисс загораеться и тухнет, а вот реле насоса(заведомо исправная, щёлкать перестала) Насос установил тоже новый...
Последние на что думаю, мотик переодически мою кёрхером, может юыть подкисли где контакты- штекеры шевелил, пытался их почистить,пока безрезультатно. Есть какая либо химия в балончиках для чистки контактов?
0

#12 Пользователь офлайн   IRON_RhinO 

  • Группа: Members
  • Сообщений: 59
  • Регистрация: 24 Февраль 13

Отправлено 23 Июль 2018 - 01:46

Размотал всю проводку, визуально обрывов и зажатых преоводов не обнаружил, начал позванивать провода, пока никаких косяков не обнаружил.
Поставил разрезаное реле(родное, которое взулось) замыкаю контакты отвёрткой-насос работает.
0

#13 Пользователь офлайн   Ted 

  • Группа: Постояльцы
  • Сообщений: 1 785
  • Регистрация: 14 Июнь 07

Отправлено 23 Июль 2018 - 13:38

Просмотр сообщенияIRON_RhinO (23 Июль 2018 - 01:46) писал:

Размотал всю проводку, визуально обрывов и зажатых преоводов не обнаружил, начал позванивать провода, пока никаких косяков не обнаружил.
Поставил разрезаное реле(родное, которое взулось) замыкаю контакты отвёрткой-насос работает.

Если лампочки HISS и FI отрабатывают штатно и FI никаких ошибок не показывает, то проверить надо только одну цепь - от мозгов до реле бензонасоса. Если мозги вфыдают сигнал, но бензонасос не вклчюается - то реле виновато, а, если мозги не выдают сигнал на включкение бензонасоса, при отсутствии ошибок по FI, то неисправны мозги.
0

#14 Пользователь офлайн   IRON_RhinO 

  • Группа: Members
  • Сообщений: 59
  • Регистрация: 24 Февраль 13

Отправлено 24 Июль 2018 - 15:51

 Ted (23 Июль 2018 - 13:38) писал:

Если лампочки HISS и FI отрабатывают штатно и FI никаких ошибок не показывает, то проверить надо только одну цепь - от мозгов до реле бензонасоса. Если мозги вфыдают сигнал, но бензонасос не вклчюается - то реле виновато, а, если мозги не выдают сигнал на включкение бензонасоса, при отсутствии ошибок по FI, то неисправны мозги.

Cпасибо Тэд, я вроде разобрался, но пока ещё не проверял штатную работу бензонасоса, так как сейчас нахожусь на стадии укладки проводки, ибо в поисках причины вскрыл всю косу.
Косяк возможный крылся в сборнике масс который под баком, года 3 назад он уже погорел и там были просто скрутки спаяные (отдавал электрику делать) так вот они окислились,да ещё и подгорели, провода сплавились между собой-так вот удалил эти скрутки и сделал новые,без пайки, посадил на темоусадку и обработал смазкой Циатим, что бы в дальнейшем не окислялась.
И именно от этого сборника масс, аж 2 провода идёт на реле бензонасоса.
0

#15 Пользователь офлайн   IRON_RhinO 

  • Группа: Members
  • Сообщений: 59
  • Регистрация: 24 Февраль 13

Отправлено 25 Июль 2018 - 05:17

Всё собрал, проверил-не работает :(
Питание от мозгов идёт, а насос не срабатывает, а если подать минус на коричневый провод реле то качает насос, ещё раз перепроверил свои скрутки и датчик падения.
Последнее на что грешу, так на диод в замке зажигания,он же стабилитрон
0

#16 Пользователь офлайн   Ted 

  • Группа: Постояльцы
  • Сообщений: 1 785
  • Регистрация: 14 Июнь 07

Отправлено 25 Июль 2018 - 13:29

 IRON_RhinO (25 Июль 2018 - 05:17) писал:

Всё собрал, проверил-не работает :(
Питание от мозгов идёт, а насос не срабатывает, а если подать минус на коричневый провод реле то качает насос, ещё раз перепроверил свои скрутки и датчик падения.
Последнее на что грешу, так на диод в замке зажигания,он же стабилитрон

Что значит, питание от мозгов идет? От мозгов не должно идти питание. От мозгов идет управляющий сигнал на включение реле. Если он идет, а реле не включается, значит, реле неисправно. Если нет сигнала от мозгов - значит мозги неисправны.
0

#17 Пользователь офлайн   75 Xchita 

  • Группа: Постояльцы
  • Сообщений: 378
  • Регистрация: 21 Январь 15

Отправлено 25 Июль 2018 - 20:47

Как вариант, заменить реле что б исключить их из списка проблем. Либо искать «соплю» на кнопке выключения бензонасоса. Можно ещё временно подкинуть реле от жигуля например...
0

#18 Пользователь офлайн   IRON_RhinO 

  • Группа: Members
  • Сообщений: 59
  • Регистрация: 24 Февраль 13

Отправлено 26 Июль 2018 - 02:55

 Ted (25 Июль 2018 - 13:29) писал:

Что значит, питание от мозгов идет? От мозгов не должно идти питание. От мозгов идет управляющий сигнал на включение реле. Если он идет, а реле не включается, значит, реле неисправно. Если нет сигнала от мозгов - значит мозги неисправны.

Cигнал от мозгов на реле есть, если замкнуть на этот провод лампочку и подать на неё плюс с аккумулятора, она не горит, а тестер (отвёртка с лампочкой) загораеться.
но если подать на этот провод от мозгов минус с аккума-то реле срабатывает и насос запускается.
Реле поочерёдно менял, результатов ноль.

Вскрыл замок зажигания, почистил контакты, никаких доп сопротивлений я там не обнаружил.


 75 Xchita (25 Июль 2018 - 20:47) писал:

Как вариант, заменить реле что б исключить их из списка проблем. Либо искать «соплю» на кнопке выключения бензонасоса. Можно ещё временно подкинуть реле от жигуля например...

реле поочерёдно менялись( от дальнего света, датчика падения и та которая была, она работает в других узлах, а так же от жигуля)
Не понял про "соплю на кнопке выключеня", если вы имели ввиду правый пульт,где двиг стоп, то я его уже вскрывал,контакты позванивал и почистил.

Четыре ночи уже живу в гараже в надежде воскресить любимый мотоцикл....

ещё раз от самого начала разложу всё по полочкам, ибо я сам не электрик и с электрикой особо не дружу
1. сгорело реле бензонасаса- доставл пошевелил поработало ещё 1000-1500км, потом перестало.

2. позвал знакомого электрика для адаптации реле от жигулей, на время(пока закажу родное, пока придёт-сезон короткий) Только потом узнал я что такое на дальнем свете фар стоит и на дп

3. когда электрик делал, мог спалить мне мозги? после его манипуляций насос стал работать постоянно( не отключаться перед пуском)

4. Я проехал километров 10 после чего бензонасос затих и не крутит с тех пор.
0

#19 Пользователь офлайн   IRON_RhinO 

  • Группа: Members
  • Сообщений: 59
  • Регистрация: 24 Февраль 13

Отправлено 28 Июль 2018 - 04:36

В добавок ко всему Хисс начал через раз срабатывать

Установил заведомо исправные мозги-проблема остаётся
0

#20 Пользователь офлайн   IRON_RhinO 

  • Группа: Members
  • Сообщений: 59
  • Регистрация: 24 Февраль 13

Отправлено 12 Сентябрь 2018 - 12:20

Мозги сгорели, благодаря жопоруким электрикам. :facepalm:

Как сказал Тэд- в этой или другой теме выходной каскад.
инфа 100%

незнаю где так карму свою испортил- но ещё на покупке мозгов меня кинули на бабки( первый раз за много лет)
Есть такой ярослав столяров из питера- знайте кидала
мотик покупал на дальнем востоке переводил куда более крупную сумму денег- и всё пришло.

сейчас жду мозги из ремонта, денег покупать новые пока нет, да и не сезон уже у нас...
0

Поделиться темой:


Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему