Продажа б/у мотоциклов

Форум владельцев Honda CBR: Как работает генератор - Форум владельцев Honda CBR

Перейти к содержимому

  • 13 Страниц +
  • « Первая
  • 11
  • 12
  • 13
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Как работает генератор может кому будет полезно

#241 Пользователь офлайн   borzho 

  • Группа: Members
  • Сообщений: 31
  • Регистрация: 20 Май 10

Отправлено 13 Июнь 2016 - 21:04

Друзья, помогите ничего не понимающему в электрике человеку! Поставил новый аккум (китай redenergy) проездил месяц. Приехал к гаражу, из-под сиденья пар валит, скинул сидушку там вот: Изображение.
Отвез в магазин, сказали брак и вернули деньги.
Купил новый аккум delta, откатал и того меньше, тоже вздулся. Начал задумываться, что неисправность в моте.
Поставил новый РР, поставил новый Аккум Изображение
Поехал смотреть напругу и вот что выдало.

- Включен дальний и ближний (ксенон), мотор работает: Изображение

- Включен ближний, дальний (ксенон), работает вентилятор охлаждения:
Изображение

Неисправность все еще присутствует?
0

#242 Пользователь офлайн   7112rr 

  • Группа: Members
  • Сообщений: 2
  • Регистрация: 05 Июль 16

Отправлено 05 Июль 2016 - 07:20

Постоянно горит рр. Две фазы выдют одинаково с последней разница в 60в. Может из за этого гореть рр?? Гена перематывался уже два раза.меняю рр и езжу. На месяц хватает. Не могу разобратся...

Просмотр сообщенияborzho (13 Июнь 2016 - 21:04) писал:

Друзья, помогите ничего не понимающему в электрике человеку! Поставил новый аккум (китай redenergy) проездил месяц. Приехал к гаражу, из-под сиденья пар валит, скинул сидушку там вот: Изображение.
Отвез в магазин, сказали брак и вернули деньги.
Купил новый аккум delta, откатал и того меньше, тоже вздулся. Начал задумываться, что неисправность в моте.
Поставил новый РР, поставил новый Аккум Изображение
Поехал смотреть напругу и вот что выдало.

- Включен дальний и ближний (ксенон), мотор работает: Изображение

- Включен ближний, дальний (ксенон), работает вентилятор охлаждения:
Изображение

Неисправность все еще присутствует?

Я думаю все норм у тебя.

Вот от чего дует акб не понятно...

Отпишитесь кто нибудь....
0

#243 Пользователь офлайн   Ted 

  • Группа: Постояльцы
  • Сообщений: 1 777
  • Регистрация: 14 Июнь 07

Отправлено 05 Июль 2016 - 12:50

Просмотр сообщения7112rr (05 Июль 2016 - 07:20) писал:

Постоянно горит рр. Две фазы выдют одинаково с последней разница в 60в. Может из за этого гореть рр?? Гена перематывался уже два раза.меняю рр и езжу. На месяц хватает. Не могу разобратся...

Вот от чего дует акб не понятно...

Замеры напряжения на фото на ХХ производились? Надо мерить на 5000 оборотов еще. Аккумуляторы вздуваются из-за большого напряжения однозначно. Это является следствием неисправности РР. А РР гореть вполне может из-за генератора, если между обмотками у него 60 вольт.
0

#244 Пользователь офлайн   zidderakt 

  • Группа: Постояльцы
  • Сообщений: 397
  • Регистрация: 28 Ноябрь 12

Отправлено 05 Июль 2016 - 12:57

Просмотр сообщенияTed (05 Июль 2016 - 12:50) писал:

А РР гореть вполне может из-за генератора, если между обмотками у него 60 вольт.

Поясни, пожалуйста, про 60 вольт.
Там же столько и должно быть в зависимости от мопеда. 60-80 на 5000.
0

#245 Пользователь офлайн   Ted 

  • Группа: Постояльцы
  • Сообщений: 1 777
  • Регистрация: 14 Июнь 07

Отправлено 05 Июль 2016 - 13:15

Просмотр сообщенияzidderakt (05 Июль 2016 - 12:57) писал:

Поясни, пожалуйста, про 60 вольт.
Там же столько и должно быть в зависимости от мопеда. 60-80 на 5000.

Читаем внимательно:

Просмотр сообщения7112rr (05 Июль 2016 - 07:20) писал:

Постоянно горит рр. Две фазы выдют одинаково с последней разница в 60в. Может из за этого гореть рр?? Гена перематывался уже два раза.меняю рр и езжу. На месяц хватает. Не могу разобратся...

Там не 60 вольт, а разница между обмотками 60 вольт, т.е. одна обмотка не работает совсем.
0

#246 Пользователь офлайн   zidderakt 

  • Группа: Постояльцы
  • Сообщений: 397
  • Регистрация: 28 Ноябрь 12

Отправлено 05 Июль 2016 - 15:36

Просмотр сообщенияTed (05 Июль 2016 - 13:15) писал:

Читаем внимательно:

Там не 60 вольт, а разница между обмотками 60 вольт, т.е. одна обмотка не работает совсем.


Сорян, действительно невнимательно прочитал :rolleyes:
0

#247 Пользователь офлайн   7112rr 

  • Группа: Members
  • Сообщений: 2
  • Регистрация: 05 Июль 16

Отправлено 06 Июль 2016 - 14:22

На корпус провода били разобрался...
0

#248 Пользователь офлайн   slon200 

  • Группа: Members
  • Сообщений: 27
  • Регистрация: 09 Февраль 14

Отправлено 25 Июль 2016 - 17:26

Доброго всем дня.
У знакомого на 929 сел акум. Провода в фишке с гены на реле обгорели. Решили прозвонить гену.
На холостых между выходами 18 вольт. На 5000 показывает 70 в. По всем парам одинаково.
Если правильно понял то гена норм и нужно копать дальше. Верно ли? Просто в одной теме встречал, что на 5000 должно дуть 50 вольт.
Проблема в том что у старого хозяина реле тоже горело от замыкания в хвосте мота. Ему спаяли на остатках родной релюхи новое реле.
По идее любые проблемы с электрикой должны сказаться на релюхе или ее разьемах. Вход же с гены не должен страдать. Прав ли я или не прав.?
0

#249 Пользователь офлайн   Гондавод 

  • Группа: Members
  • Сообщений: 2
  • Регистрация: 30 Июль 16

Отправлено 30 Июль 2016 - 00:11

Поплачусь здесь :facepalm:
Замучался уже. Проблема: при работе вентилятора со светом, начинает постепенно падать напруга и мот глохнет. Побывал уже в 3х сервисах. Было поменяно: акум, РР, обмотка генератора. Проблема осталась. Не знаю уже что смотреть. Кто-нибудь сталкивался с таким? :wacko:
0

#250 Пользователь офлайн   Ted 

  • Группа: Постояльцы
  • Сообщений: 1 777
  • Регистрация: 14 Июнь 07

Отправлено 30 Июль 2016 - 04:32

Просмотр сообщенияГондавод (30 Июль 2016 - 00:11) писал:

Поплачусь здесь :facepalm:
Замучался уже. Проблема: при работе вентилятора со светом, начинает постепенно падать напруга и мот глохнет. Побывал уже в 3х сервисах. Было поменяно: акум, РР, обмотка генератора. Проблема осталась. Не знаю уже что смотреть. Кто-нибудь сталкивался с таким? :wacko:

Если все, что ставилось, заведомо исправно, то осталось поменять вентилятор и лампочку. :)А вообще, я бы на Вашем месте забыл бы дорогу в эти сервисы - там с амперметром и вольтметром работы на 15 минут.
0

#251 Пользователь офлайн   Гондавод 

  • Группа: Members
  • Сообщений: 2
  • Регистрация: 30 Июль 16

Отправлено 30 Июль 2016 - 04:50

Просмотр сообщенияTed (30 Июль 2016 - 04:32) писал:

Если все, что ставилось, заведомо исправно, то осталось поменять вентилятор и лампочку. :)А вообще, я бы на Вашем месте забыл бы дорогу в эти сервисы - там с амперметром и вольтметром работы на 15 минут.



а как же проводка? :wacko:
а что мультиметром конкретно замерить, скажите, я замерю, может подскажите что не исправно? мерил напряжение идущее с гены и после рр, значения в норме были.
0

#252 Пользователь офлайн   Ted 

  • Группа: Постояльцы
  • Сообщений: 1 777
  • Регистрация: 14 Июнь 07

Отправлено 31 Июль 2016 - 12:11

Просмотр сообщенияГондавод (30 Июль 2016 - 04:50) писал:

а как же проводка? :wacko:
а что мультиметром конкретно замерить, скажите, я замерю, может подскажите что не исправно? мерил напряжение идущее с гены и после рр, значения в норме были.

Амперметром померить токи на вентилятор, на лампочку, и на аккумуляторе в процессе работы. А заодно и напряжение.
0

#253 Пользователь офлайн   FAER 34 

  • Группа: Members
  • Сообщений: 14
  • Регистрация: 14 Январь 17

Отправлено 10 Апрель 2017 - 23:18

https://ru.aliexpres...0608.0.0.hLmXo6 как вы думаете стоящая находка ????????????????

Прикрепленные изображения

  • Прикрепленное изображение: prev.gif

0

#254 Пользователь офлайн   alexlll 

  • Группа: Members
  • Сообщений: 1
  • Регистрация: 28 Май 17

Отправлено 28 Май 2017 - 00:33

Ребята доброго времени суток всем! Смотрю тему мусолите по зарядке...
Вообщем то есть вопрос.На ХХ напряжение в бортовой сети 14 с копейками вольт. Как только начинаю раскручивать двигу , напруга начинает падать . В итоге при 5000 RPM напруга падает до 13.40в .Причем падает напруга не пропорционально а почти моментально.с 14 с копейками до 13.50 вольт за последующие +500 оборотов.Тобишь уже к 1500-1600 оборотам значение 13.50 вольт .
Что делал : Прозвонил статор . Сопротивление в обмотках ровное ,порядка 0.2 - 0.3 ом . Напруга на оборотах с генера тоже ровная.Следов поджаристости на статоре нет ни где. Статор как новенький. Контакты все вычистил . Еще один есть прикол . Отключаю РР от бортовой сети и мерию напругу .мультиметр показывает что напруга с РР при 5 тыс оборотах 5 с копейками вольт.
Симптомы:включаю обогрев рукоядок + 2 фары(мощьность ламп не скажу не помню) + габариты .Акума не садиться в дюпель , но когда запускаю мотор то чувствуется что акума подсажена(вяло крутит).
Может кто сообразит что происходит? Заранее спасибо!
Так же спокойно газуется при отключенном аккумуляторе .Ни где ни чё не горит.Блоку управлению вообще по баробану.Единственное что при 4 тыс RPM срабатывает что то типо отсечки что ли.Мотор тупо перестает крутиться выше 4 тыс оборотов (при отключенном аккуме)
0

Поделиться темой:


  • 13 Страниц +
  • « Первая
  • 11
  • 12
  • 13
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему